Topic: PHP storm

How to add another compass compiler to php storm 0


Recently I have updated my compass version to 1.0.3 and when I tried to compile my old projects with 1.0.3 compiler and it didn’t work.
Firstly, I couldn’t understand the issue, but after a few hours I figured it out it has something to do with my compiler.
So, I had two options left,
(more…)